Hónap: 2015 április

WP XSS sebezhetőség – népszerű pluginek is érintettek

A legnépszerűbb WordPress pluginek közül többet is érint az a Cross-site Scripting (XSS) sebezhetőség,  ąmely néhány napja lett nyilvános. A wordpress.com hivatalos plugin csomagja, a Jetpack mellett olyan rendkívül elterjed és sokak által napi rendszerességgel használt bővítmények miatt kerülhet veszélybe az oldalunk, mint a WordPress SEO, All in one SEO, Ninja Forms, Google Analytics by …

WP XSS sebezhetőség – népszerű pluginek is érintettek Tovább a Cikkhez »

Új technológia nem csak új ügyfeleinknek!

Gyorsabb, újabb, még nagyobb élmény Önnek és látogatóinak: tárhelyenként választható több féle PHP verzió, erőforrás figyelő, több backup (csomagtól és szervertől függően) akár fél-egy évre visszamenőleg, új és gyorsabb SSD alapú szerverek, új hardware eszközök, frissebb rendszerek… Csupán néhány új szolgáltatás amelyet valóban hősies munkával tettünk elérhetővé több ezer régi ügyfelünk számára!

error: Content is protected !!
Scroll to Top